当前位置:web 服务器 > IIS >>

iis5.1配置php环境问题

我在配置的时候在应用程序配置添加的时候,浏览可执行文件的时候不能显示dll文件,请高手解答啊
追问:我是xp系统啊,能装6.0吗?这样做太麻烦了吧,xp系统肯定也能配置的啊谢谢啊,我去试试那dll转化成exe也行吗
Apache
IIS
Nginx
Tomcat
如果你遇到web 服务器难题:
请访问www.zzzyk.com 试试
CopyRight © 2012 站长网 编程知识问答 www.zzzyk.com All Rights Reserved
部份技术文章来自网络,